欢迎光临
我们一直在努力

【漏洞公告】XSA-208:关于Xen/QEMU内存越界访问漏洞

尊敬的阿里云用户:

 

您好,2017年2月10日,Xen官方安全中心发布修复Xen/QEMU的VGA设备Cirrus CLGD 54xx VGA中存在一个内存越界访问读写漏洞的安全公告,公告编号为:XSA-208

阿里云在第一时间对该漏洞的详细技术分析,并紧急对公共云平台、专有云平台进行了仔细的排查,确定该漏洞不会对阿里云平台及用户造成影响。

我们将持续跟踪事件的发展趋势,并同步最新信息,若您有任何疑问,也可随时通过7*24小时服务热线95187或工单和我们反馈。

 

感谢您对阿里云的支持。

 

阿里云计算有限公司

 

 

欢迎关注阿里云应急响应公众号

未经允许不得转载:Caldow » 【漏洞公告】XSA-208:关于Xen/QEMU内存越界访问漏洞
分享到: 生成海报

切换注册

登录

忘记密码 ?

切换登录

注册

我们将发送一封验证邮件至你的邮箱, 请正确填写以完成账号注册和激活